Πρόβλημα με το Δυναμό

Όταν, κάτι δεν πάει καλά

Πρόβλημα με το Δυναμό

Postby kostass40 » 24 Sep 2012, 21:34

Καλησπέρα, την προηγούμενη εβδομάδα παρουσιάστηκε πρόβλημα με το δυναμό του αυτοκίνητου.(volvo s40 1.8 10/04).
Ξαφνικά παρουσιάστηκε ένας περίεργος ήχος από τη μηχανή και εμφανίστηκε η ένδειξη <<POWER SYSTEM SERVICE UGRENT>>.Επειδή βρίσκομαι στη Καστοριά πήγα σε τοπικό συνεργείο και το διαγνωστικό του έδειξε βλάβη στο δυναμό. Δεν απευθύνθηκα σε κάποια κοντινή αντιπροσωπεία (Κοζάνη) γιατί όταν τους είπα ποια είναι η ένδειξη αυτοί μου ζητούσαν να τους πάω το αυτοκίνητο πράγμα δύσκολο γιατί δεν μπορούσε να κινηθεί το αυτοκίνητο. Τελικά αλλάχτηκε το δυναμό σε ηλεκτρολόγο της πόλης άλλα παρουσιάζει το εξής θέμα:
Όταν είμαι στο ρελαντί και στρίβω το τιμόνι ή κατεβάζω το παράθυρο πέφτει ελαφρά η ένταση των φώτων γεγονός που δεν συνέβαινε πριν την βλάβη. Όταν οι στροφές του κινητήρα είναι αυξημένες αυτό δεν συμβαίνει. Ο ηλεκτρολόγος μου είπε ότι είναι φυσιολογικό και ότι το έκανε το αυτοκίνητο αλλά εγώ δεν το είχα αντιληφθεί. :swear Καλά θα τρελαθούμε τελείως δεν ξέρω το αυτοκίνητό μου :?: Σημειωτέων ότι αλλάχτηκε δυο φορές το δυναμό λόγω αυτού του γεγονότος. Μήπως μπορεί κάποιος να βοηθήσει τι άραγε συμβαίνει :?:
kostass40
1.6
 
Posts: 19
Joined: 27 Nov 2010, 14:00

Re: Πρόβλημα με το Δυναμό

Postby nikos40momentum18 » 25 Sep 2012, 03:18

παρατηρειται στα αυτοκινητα αυτο ...οταν εισαι στο ρελαντυ μειωνεται ελαφρως και στιγμιαια η ενταση στα φωτα οταν στριβεις το τιμονι ή ανεβασεις/κατεβασεις καποιο παραθυρο...
nikos40momentum18
1.6
 
Posts: 65
Joined: 29 Dec 2010, 22:07
Location: πατρα

Re: Πρόβλημα με το Δυναμό

Postby Thanosgr » 25 Sep 2012, 19:44

Εισαι σιγουρος οτι ειναι ιδιος ?
Μηπως ειναι λιγοτερα αμπερ?
XC60 D5 AWD MANUAL 240hp 55kgm/ροπή MY2010
VOLVO Oλα τα αλλα ειναι πρασινα δαμασκηνα και ψιλες ελιες
Thanosgr
1.8
 
Posts: 723
Joined: 18 Jul 2010, 21:11

Re: Πρόβλημα με το Δυναμό

Postby kostass40 » 25 Sep 2012, 20:26

Είναι ο ίδιος 120Α DENSO. Τον είδα και αυτόν που έβγαλε αρχικά και αυτόν που έβαλε.Τι να πω. :dizzy
kostass40
1.6
 
Posts: 19
Joined: 27 Nov 2010, 14:00

Re: Πρόβλημα με το Δυναμό

Postby kostass40 » 25 Sep 2012, 20:28

Κάνει κάτι τέτοιο σε εσάς?
kostass40
1.6
 
Posts: 19
Joined: 27 Nov 2010, 14:00

Re: Πρόβλημα με το Δυναμό

Postby WER130 » 25 Sep 2012, 21:16

Στο δικό μου όχι. Το έκανε όμως από την 1η μέρα αγοράς στο Peugeot 206 (05/2000) της μητέρας μου. Από τότε δε το έχω ξανασυναντήσει σε άλλο αυτοκίνητο.

Μπορεί να είναι λίγο περίεργο αλλά δε νομίζω να είναι ανησυχητικό. Αν έχεις αμφιβολίες όμως πήγαινε και στην αντιπροσωπία...
Volvo S60 T3 MY2012
User avatar
WER130
1.6D
 
Posts: 252
Joined: 10 Jan 2012, 23:28
Location: Thessaloniki

Re: Πρόβλημα με το Δυναμό

Postby Jim_C30 » 02 Oct 2012, 11:59

Πολύ ελαφριά πτώση (σχεδόν ανεπαίσθητη) στην ένταση των φώτων γίνεται και στο δικό μου αυτοκίνητο με το μαμίσιο δυναμό. Δε νομίζω να είναι κάτι ανησυχητικό το συγκεκριμένο περιστατικό.
Ubi nihil vales, ibi nihil velis
User avatar
Jim_C30
T3
 
Posts: 2751
Joined: 01 Feb 2010, 19:11
Location: Άγιος Στέφανος Αττικής

Re: Πρόβλημα με το Δυναμό

Postby kostass40 » 05 Oct 2012, 21:19

Είναι 1.8;
Σήμερα άλλαξα αισίως τον 3ο δυναμό αλλά ξανά τα ίδια :swear.Καμία λύση :?:
kostass40
1.6
 
Posts: 19
Joined: 27 Nov 2010, 14:00

Re: Πρόβλημα με το Δυναμό

Postby VolvoZeus » 12 Oct 2012, 18:01

Εμενα παντως το εκανε μονο οταν η μπαταρια ηταν στα τελευταια της...Τωρα με την νεα παλι δεν μου το κανει. Βεβαια λογω Dolby εχω και την μεγαλη μπαταρια...
STARK OCH TRYGG
(μτφ Δυνατο και ασφαλες)
User avatar
VolvoZeus
T3
 
Posts: 2285
Joined: 01 Feb 2010, 16:15
Location: Γλυφαδα, Αττικης


Return to Βλάβες, προβλήματα



Who is online

Users browsing this forum: No registered users and 13 guests